<!DOCTYPE html>
<html lang="ja">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.srad.jp/story/21/02/23/1923231">
<link rel="canonical" href="https://yro.srad.jp/story/21/02/23/1923231/" />
<title>大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否 | スラド YRO</title>
<meta property="fb:admins" content="1259000255,100001650003925,739629250,1275798062,100001440290532">
<meta property="fb:page_id" content="164298693588834">
<meta property="article:publisher" content="https://www.facebook.com/srad.jp" />
<meta property="og:type" content="article" />
<meta property="og:title" content="大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否 | スラド YRO" />
<meta property="og:image" content="https://srad.jp/static/topics/money_64.png" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:domain" content="srad.jp" />
<meta property="twitter:site" content="@sradjp" />
<script id="before-content" type="text/javascript">
var pageload = {
	pagemark: '999736694456755299',
	before_content: (new Date).getTime()
};
function pageload_done( $, console, maybe ){
	pageload.after_readycode	= (new Date).getTime();
	pageload.content_ready_time	= pageload.content_ready - pageload.before_content;
	pageload.script_ready_time	= pageload.after_readycode - pageload.content_ready;
	pageload.ready_time		= pageload.after_readycode - pageload.before_content;
	// Only report 1% of cases.
	maybe || (Math.random()>0.01) || $.ajax({ data: {
		op: 'page_profile',
		pagemark: pageload.pagemark,
		dom: pageload.content_ready_time,
		js: pageload.script_ready_time
	} });
}
</script>
<meta name="description" content="あるAnonymous Coward 曰く、漫画やアニメの表現規制に反対している山田太郎参議院議員が21日にツィートしたところによると、2021年2月より、大手クレジットカード会社が複数の出版社に対して、商品の表題に特定の表現がある場合に取り扱わない旨を通知、「○○殺人事件」等のマンガや小説も該当するとして騒動となっている..." />
<meta property="og:description" content="あるAnonymous Coward 曰く、漫画やアニメの表現規制に反対している山田太郎参議院議員が21日にツィートしたところによると、2021年2月より、大手クレジットカード会社が複数の出版社に対して、商品の表題に特定の表現がある場合に取り扱わない旨を通知、「○○殺人事件」等のマンガや小説も該当するとして騒動となっている..." />
<meta itemprop="name" content="大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否 | スラド YRO">
<meta itemprop="description" content="あるAnonymous Coward 曰く、漫画やアニメの表現規制に反対している山田太郎参議院議員が21日にツィートしたところによると、2021年2月より、大手クレジットカード会社が複数の出版社に対して、商品の表題に特定の表現がある場合に取り扱わない旨を通知、「○○殺人事件」等のマンガや小説も該当するとして騒動となっている...">
<link rel="home" title="スラド -- アレゲなニュースと雑談サイト" href="https://srad.jp/">
<link rel="search" title="スラド 検索" href="https://srad.jp/search.pl">
<link rel="alternate" title="スラド yro RSS" href="http://srad.jp/yro.rss" type="application/rss+xml">
<link rel="shortcut icon" href="https://srad.jp/static/favicon.ico" type="image/x-icon">
<link rel="image_src" href="https://srad.jp/static/topics/money_64.png">
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/font-awesome.min.css?2016-09-14" >
<link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/classic.css?2016-09-14" >
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie7-classic.css?2016-09-14"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen, projection" href="https://srad.jp/static/ie8-classic.css?2016-09-14"><![endif]-->
<!--[if lt IE 9]><script>/*@cc_on'abbr article aside audio bdi canvas data datalist details figcaption figure footer header hgroup mark meter nav output progress section summary subline time video'.replace(/\w+/g,function(n){document.createElement(n)})@*/</script><![endif]-->
<script src="https://srad.jp/static/all-minified.js?2016-09-14" type="text/javascript"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXZKL84');</script>
<!-- /story/21/02/23/1923231/ -->
<!-- firehose _  -->
<script>
var user_type='Anon';
var currentPage='article2';
</script>
<script>
var rurl = location.href;
l=document.getElementsByTagName('head')[0].getElementsByTagName('link');
for(i=0;i<l.length;i++){if(l[i].getAttribute('rel')=='canonical')rurl=l[i].getAttribute('href')}
rurl=rurl.replace(/https?:\/\/[^\/]*srad\.jp\//, '/');
rurl=rurl.replace(/\?.*$/, '');
rurl=rurl.replace(/^\/~/, '/u/');
var rsection = 'yro';
var rlogin = 'false';
var rpage = 'article';
var rdisgadx = 'false';
</script>
<style>
#gpt-sd_index_rec{min-height:250px;margin-bottom:16px;}
.ads-leaderbord{width:728px;}
.askslashdot_sponsored .footnote {
font-size:90%;
color:##399;
}

.article.askslashdot_sponsored .sponsoredmessage {
margin: 0 -10px 4px 20px !important;
font-size: 14px;
}

#wapr201203 p {
 margin: 0;
}

#wapr201203 div.question {
  padding-top: 2px;
  clear: left;
  margin-bottom: 30px;
}
#wapr201203 div.question img {
  float: right;
}
#wapr201203 div.question div.popup {
  margin-right:40px;
  padding-right: 32px;
}
#wapr201203 div.popup {
  padding-top: 0px;
}
#wapr201203 div.popup  p {
  border: 2px solid #C3C3C3;
  padding: 10px;
  border-radius: 10px;
  -webkit-border-radius: 10px;
  -moz-border-radius: 10px;
  margin: 0 0 1.5em 0;
}

#wapr201203 div.answer {
  padding-top: 0px;
  margin-bottom: 20px;
  padding-bottom: 2px;
  clear: right;
}
#wapr201203 div.answer img {float: left;}

#wapr201203 div.answer div.popup {
  padding-left: 32px;
  margin-left: 106px;
}
#firehose article.askslashdot_sponsored header h2.onamae_vps{
min-height: 2.2em;
background: #d91200 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#d91200), to(#a00)) !important;
background-image: -moz-linear-gradient(100% 100% 90deg,#a00, ##d91200 100%) !important;
background-image: -o-linear-gradient(top, #d91200, #a00 100%) !important;
}

#ads-article-right{
width:300px;
height:250px;
margin: 0;
overflow:hidden;
}

#ads-article-left {
margin: 0 16px 0 4px;
width:300px;
min-height:250px;
}

#gpt-sd_other_rec {
min-height:250px;
margin: 0 0 16px;
}


/* quick fix until next update */

.ui-icon.rss > a:before { content: "\f143"; }

#site_menu { text-align: center; }
#site_menu ul {
  margin: 0;
  padding: 0;
}
/* header-menu */
header.h .header-menu {
  min-height: 0;
  padding: 2px 0;
}

.hof #firehose {margin-right:0;}

.sprite-syndication{
background-color:transparent;
background-image:url(https://srad.jp/static/sprite-syndication.png);
background-repeat:no-repeat;
background-attachment:scroll;
display:inline-block;
vertical-align:top;
cursor: pointer;
}

.sp-rss_14{background-position:-36px -90px;height:14px;width:14px;}
.sp-twitter_blue_14{background-position:-36px -106px;height:14px;width:14px;}
.sp-twitter_white_14{background-position:-36px -122px;height:14px;width:14px;}
.sp-facebook_14{background-position:-36px -138px;height:14px;width:14px;}
.sp-gplus_14{background-position:-36px -154px;height:14px;width:14px;}
.sp-rss_16{background-position:-34px 0;height:16px;width:16px;}
.sp-twitter_blue_16{background-position:-34px -18px;height:16px;width:16px;}
.sp-twitter_white_16{background-position:-34px -36px;height:16px;width:16px;}
.sp-facebook_16{background-position:-34px -54px;height:16px;width:16px;}
.sp-gplus_16{background-position:-34px -72px;height:16px;width:16px;}
.sp-rss_32{background-position:0 0;height:32px;width:32px;}
.sp-twitter_blue_32{background-position:0 -34px;height:32px;width:32px;}
.sp-twitter_white_32{background-position:0 -68px;height:32px;width:32px;}
.sp-facebook_32{background-position:0 -102px;height:32px;width:32px;}
.sp-gplus_32{background-position:0 -136px;height:32px;width:32px;}
.sp-rss_48{background-position:0 -170px;height:48px;width:48px;}
.sp-twitter_blue_48{background-position:0 -220px;height:48px;width:48px;}
.sp-twitter_white_48{background-position:0 -270px;height:48px;width:48px;}
.sp-facebook_48{background-position:0 -320px;height:48px;width:48px;}
.sp-gplus_48{background-position:0 -370px;height:48px;width:48px;}
.sp-hatebu_48{background-position:0 -420px;height:48px;width:48px;}
.sp-hatebu_32{background-position:0 -470px;height:32px;width:32px;}
.sp-hatebu_16{background-position:-34px -470px;height:16px;width:16px;}
.sp-hatebu_14{background-position:-36px -488px;height:14px;width:14px;}

/* for webkit (search bar) */
input#searchquery { -webkit-appearance: none; }

/* for tag editor */
.edit-tag {
  color: #997a49;
  cursor: pointer;
  font-size: 85%;
}
.ui-icon.edit-tag:before { content: "\f02c"; }
.article-tags { border-top: 1px solid #e0d2bd; }
article .article-tags .tag-bar { border: none; display: inline; }

span[id^="tagbar-"] a:first-child {
    display: inline-block;
}
span[id^="tagbar-"] a[href="http://srad.jp/tag/"]:before {
    content: "";
}

.tag-bar {
    display: inline-block;
}

.stealth, 
.stealth a,
.stealth a:hover {
  color: #FBF9F7; 
}

.firehose-list-more-wrap {}
.firehose-list-more {
    box-shadow: 0 0 1px #e0d2bd;
    border: 1px solid #e0d2bd;
    background: #fdfcfb;
    text-align: center;
    padding: 6px 6px;
    margin: 4px;
}
.firehose-list-more a {
    display: block;
    background: #e5dac9;
    line-height: 110%;
    font-weight: bold;
    padding: 6px;
    color: #775e38;
}

.article dl {margin-bottom: 1em; }
.article dt { font-weight: bold; }
.article dd { padding-left: 2em; }
.article .body h3, .article .body h4 { margin-bottom: 1em;}

.srad-contentad-banner { margin: 10px 0 }

</style>
</head>
<body class="anon firehose">
<div id="top_parent"></div>
<div id="tophat">
<div id='gpt-sd_article_728' class='ads-leaderbord'></div>
</div>
<header class="col_wrapper container clearfix h">
	<hgroup>
			<div id="logo" >
				<a href="https://srad.jp/"><span>スラド</span></a>
			</div>
					<section class="header-menu">
			<form id="search" method="get" action="//yro.srad.jp/index2.pl">
				<span class="search-wrap"><span class="icon"></span><input type="search" name="fhfilter" value="" id="searchquery"></span>
				<span class="ui-icon search"></span>
				<input type="submit" value="検索">
			</form>
		<nav role="top-navigation" class="grid_13">
					<a href="https://srad.jp/my/newuser" class="btn link">アカウント作成</a>
				<a href="https://srad.jp/my/login" onclick="show_login_box(); return false;" class="btn link">ログイン</a>
			<a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ" class="btn link submit"><span>タレコむ</span></a>
				<a href="https://m.srad.jp/story/21/02/23/1923231" class="btn link mobilelink"><span>モバイルページ</span></a>
		</nav>

          </section>
	</hgroup>
</header>
<section>
	<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div><!-- body begin --><!-- view 388 -->


<div class="col_1 compact" id="site_menu">
	<nav role="sections" id="links" class="left_menu">
		<ul class="" id="fhtablist_new">
			<li class="recent">
				<a href="https://srad.jp/recent">最新</a>
			</li>
			<li class="popular">
				<a href="https://srad.jp/popular">人気</a>
			</li>
			<li class="comments">
				<a href="https://srad.jp/comments">コメント</a>
			</li>
			<li class="journals">
				<a href="https://srad.jp/journals">みんなの日記</a>
			</li>
			<li class="polls">
				<a href="https://srad.jp/polls">国民投票</a>
			</li>
		</ul>
		<nav role="section-menu" class="dropdown-menu hide" id="section-menu" onclick="(function(){$('#firehose-sections-v2').toggle();})();">
<span>セクション：YRO</span>
<span class="dropdown-btn"></span>
<ul id="firehose-sections-v2" role="sections" class="dropdown-menu-items">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="active" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a><span></span>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
</nav>





<ul id="firehose-sections" role="sections" class="left_menu">
 
	<li class="" id="fhsection-askslashdot">
		<a id="fhsectiontitle-2" class="data-title" href="//askslashdot.srad.jp">スラドに聞け!</a>
	</li> 
	<li class="" id="fhsection-idle">
		<a id="fhsectiontitle-17" class="data-title" href="//idle.srad.jp">Idle</a>
	</li> 
	<li class="active" id="fhsection-yro">
		<a id="fhsectiontitle-15" class="data-title" href="//yro.srad.jp">YRO</a><span></span>
	</li> 
	<li class="" id="fhsection-linux">
		<a id="fhsectiontitle-7" class="data-title" href="//linux.srad.jp">Linux</a>
	</li> 
	<li class="" id="fhsection-opensource">
		<a id="fhsectiontitle-16" class="data-title" href="//opensource.srad.jp">Open Source</a>
	</li> 
	<li class="" id="fhsection-hardware">
		<a id="fhsectiontitle-14" class="data-title" href="//hardware.srad.jp">ハードウェア</a>
	</li> 
	<li class="" id="fhsection-apple">
		<a id="fhsectiontitle-8" class="data-title" href="//apple.srad.jp">アップル</a>
	</li> 
	<li class="" id="fhsection-it">
		<a id="fhsectiontitle-13" class="data-title" href="//it.srad.jp">IT</a>
	</li> 
	<li class="" id="fhsection-mobile">
		<a id="fhsectiontitle-9" class="data-title" href="//mobile.srad.jp">モバイル</a>
	</li> 
	<li class="" id="fhsection-security">
		<a id="fhsectiontitle-11" class="data-title" href="//security.srad.jp">セキュリティ</a>
	</li> 
	<li class="" id="fhsection-science">
		<a id="fhsectiontitle-10" class="data-title" href="//science.srad.jp">サイエンス</a>
	</li> 
	<li class="" id="fhsection-slash">
		<a id="fhsectiontitle-12" class="data-title" href="//slash.srad.jp">スラド</a>
	</li> 
	<li class="" id="fhsection-microsoft">
		<a id="fhsectiontitle-microsoft" class="data-title" href="https://srad.jp/stories/microsoft">Microsoft</a>
	</li> 
	<li class="" id="fhsection-google">
		<a id="fhsectiontitle-google" class="data-title" href="https://srad.jp/stories/google">Google</a>
	</li> 
	<li class="" id="fhsection-cloud">
		<a id="fhsectiontitle-cloud" class="data-title" href="https://srad.jp/stories/cloud">クラウド</a>
	</li> 
	<li class="" id="fhsection-space">
		<a id="fhsectiontitle-space" class="data-title" href="https://srad.jp/stories/space">宇宙</a>
	</li>
</ul>
	</nav>



</div>

<div class="col_2">
	<section id="content" class="grid_24 a2">
		<section id="firehose" class="nothumbs">
			<div id="firehoselist" class="fhroot fleft  grid_24">
				<article id="firehose-15214091" data-fhid="15214091" data-fhtype="story" class="fhitem fhitem-story article usermode thumbs grid_24">
        <span class="sd-info-block hide">
        <span class="sd-key-firehose-id">15214091</span>
        <span class="type">story</span>
        </span>


    <header>

            <span class="topic" id="topic-15214091">
            <a href="https://srad.jp/stories/money" onclick="return addfhfilter('money');">
<img src="https://srad.jp/static/topics/money_64.png" width="64" height="64" alt="お金" title="お金">
</a>
            </span>

    <h2 class="story">
    <span id="title-15214091"> <a   href="//yro.srad.jp/story/21/02/23/1923231/">大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否</a></span>
    <span class="comments commentcnt-15214091">55</span>
    </h2>
    <div class="details" id="details-15214091">ストーリー by nagazou
	<time id="fhtime-15214091" datetime="2021-02-24T18:05+09:00">2021年02月24日 18時05分</time><br>Pornhubと同じパターン 部門より
	</div>
    </header>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否",
  "datePublished": "2021-02-24T18:05+09:00",
  "articleBody": "あるAnonymous Coward 曰く、漫画やアニメの表現規制に反対している山田太郎参議院議員が21日にツィートしたところによると、2021年2月より、大手クレジットカード会社が複数の出版社に対して、商品の表題に特定の表現がある場合に取り扱わない旨を通知、「○○殺人事件」等のマンガや小説も該当するとして騒動となっているらしい（山田氏のツィート）。 カード会社は兼ねてより、成人向け商品を公序良俗に反するとして取引停止することがあり、これはプラットフォーマーによる事実上の表現規制でないかとしてたびたび議論となっていた（2019年の同人誌に対する規制, 2020年のPornhubに対する規制）。 このツィートでは通知の理由までは述べられていないが、過去の規制時も「エロは駄目で人を殺すのは良いのか？」という議論はあったため、今度は人を殺す作品の規制を始めたということかもしれない。山田議員は「表現の自由とカード決済会社を含むプラットフォーマーの在り方について関係府省、また党内で検討を続けています」としているが、事実であればプラットフォーマーを縛る法規制は必須ではないだろうか？ 情報元へのリンク ",
  "image": "https://srad.jp/static/topics/money_64.png"
}
</script>



    <div class="body" id="fhbody-15214091">
        <div id="text-15214091" class="contents_text p">
        あるAnonymous Coward 曰く、<blockquote><div><p>漫画やアニメの表現規制に反対している<a href="https://dic.nicovideo.jp/a/%E5%B1%B1%E7%94%B0%E5%A4%AA%E9%83%8E(%E5%8F%82%E8%AD%B0%E9%99%A2%E8%AD%B0%E5%93%A1)">山田太郎</a>参議院議員が21日にツィートしたところによると、2021年2月より、大手クレジットカード会社が複数の出版社に対して、商品の表題に特定の表現がある場合に取り扱わない旨を通知、「○○殺人事件」等のマンガや小説も該当するとして騒動となっているらしい（<a href="https://twitter.com/yamadataro43/status/1363303194453970944">山田氏のツィート</a>）。<br> <br>カード会社は兼ねてより、成人向け商品を公序良俗に反するとして取引停止することがあり、これはプラットフォーマーによる事実上の表現規制でないかとしてたびたび議論となっていた（<a href="https://yro.srad.jp/story/19/08/30/1727206/">2019年の同人誌に対する規制</a>, <a href="https://idle.srad.jp/story/20/12/15/175212/">2020年のPornhubに対する規制</a>）。<br> <br>このツィートでは通知の理由までは述べられていないが、過去の規制時も「エロは駄目で人を殺すのは良いのか？」という議論はあったため、今度は人を殺す作品の規制を始めたということかもしれない。山田議員は「表現の自由とカード決済会社を含むプラットフォーマーの在り方について関係府省、また党内で検討を続けています」としているが、事実であればプラットフォーマーを縛る法規制は必須ではないだろうか？</p></div></blockquote><p> <a href="https://twitter.com/yamadataro43/status/1363303194453970944">情報元へのリンク</a> </p>
        </div>
        
    </div>
    <aside class="view_mode">

        <div id="article-bottom">
        <!-- //yro.srad.jp/story/21/02/23/1923231/ -->
        <!-- http://yro.srad.jp/story/21/02/23/1923231/ -->
        <span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent('http://yro.srad.jp/story/21/02/23/1923231/'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)" title="この記事をTwitterでつぶやく"></span>
        <span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('http://yro.srad.jp/story/21/02/23/1923231/'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)" title="この記事をFacebookでシェア"></span>
        <a href="https://b.hatena.ne.jp/entry/yro.srad.jp/story/21/02/23/1923231/" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加"><span class="sprite-syndication sp-hatebu_32"></span></a>
        <script type="text/javascript">
        (function (w,d,s,n,f,js,p) {
        p=/^http:/.test(d.location)?'http:':'https:';
        n = d.getElementsByTagName(s)[0];
        f = function (url,id) {if (!d.getElementById(id)) {
        js = d.createElement(s);
        js.src=url;
        js.async=1;
        n.parentNode.insertBefore(js,n);
        }}
        f('https://b.st-hatena.com/js/bookmark_button.js');
        })(window,document,'script');
        </script>
            <a href="https://srad.jp/about" target="_blank" class="sprite-syndication sp-rss_32" title="スラドのRSS一覧を確認"></a>
        </div>
            <div class="grid_12 cc">
            <a class="comments" href="#comments"><strong class="comments"><span class="totalcommentcnt">55</span></strong>コメント</a>
            </div>
        
        <div class="grid_12 tright tw">
        <span class="tright tags">
        <menu type="toolbar" class="edit-bar">
	<span id="tagbar-15214091" class="tag-bar none"><a  class="topic tag" rel="statictag" href="https://srad.jp/tag/" target="_blank"></a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/yro" target="_blank">yro</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%81%8A%E9%87%91" target="_blank">お金</a>
<a  class="popular tag" rel="statictag" href="https://srad.jp/tag/%E3%82%A2%E3%83%8B%E3%83%A1%E3%83%BB%E3%83%9E%E3%83%B3%E3%82%AC" target="_blank">アニメ・マンガ</a>
</span>


</menu>
        </span>
        </div>

            <section class="grid_24" id="a2footer" >
            <div class="left">
                <h3 id="a2rl">関連リンク</h3>
            </div>
            
                    <div class="right">
                    <h3 id="a2ns"><span class="click">前のストーリー<span class="opt">: </span></span><a class="opt" id="hrefns" href="//hardware.srad.jp/story/21/02/23/1619236/">Apple、M1 Mac miniで画面にピンク色の四角い点々が表示される問題を調査中</a></h3>
                    </div>
                    <div class="fadeout"></div>
            </section>
<div class="na2rel"><h3><a href="//apple.srad.jp/story/21/02/20/0757222/">米ノースダコタ州上院、アプリストアによる独占を禁ずる法案をあっさり否決</a></h3><h3><a href="//it.srad.jp/story/21/01/26/1516243/">政府が2021年春、給与デジタル払いを解禁へ。銀行口座以外の賃金支払いを認める</a></h3><h3><a href="//idle.srad.jp/story/20/12/15/175212/">Pornhubの動画削除、VISAとマスターカードの支払い停止が大きく影響か</a></h3><h3><a href="//security.srad.jp/story/20/12/13/1556211/">ゾディアックキラーの暗号 Z340 が解読される</a></h3><h3><a href="//yro.srad.jp/story/20/07/14/1759248/">元金田一少年こと金田一37歳の事件簿、あらすじが一部伏字にされる。現在は復帰</a></h3><h3><a href="//idle.srad.jp/story/19/10/13/051254/">米国・アンカレッジ、「殺人」ラベル付きSDカードの落とし物で殺人事件の容疑者が逮捕される</a></h3><h3><a href="//yro.srad.jp/story/19/08/30/1727206/">大手同人誌通販サイト、クレジットカード決済代行会社からの通達で成人向け商品のネット通販を中止へ</a></h3><div class="fadeout"></div></div>
    </aside>


        </article>


            
                <div id="ads-article-left">
                <div id='gpt-sd_article_rec-left'></div>
                </div>
			</div>
			
		</section>
		<aside id="slashboxes">
<div id='gpt-sd_article_rec'></div>

			<div class="srad-contentad-banner"></div>
			<div id="slashboxesin" class="yui-b">
				
				
				
			</div>
		</aside>

		<div id="article-bottom-link">
		</div>
		<script>
		$("#a2footer").prependTo("#article-bottom-link");
		$(".na2rel").appendTo("#article-bottom-link");
		</script>

		<section id="comments" class="a2commentwrap">
			<div>
				<a name="comments"></a>

	 <section class="d2incommentspl">
	 <div class="commentwrap" id="commentwrap">

		 
			 <div class="commentBox">
				<div class="title hide">	
					<h4>
						<span class="escape-link"><a href="//yro.srad.jp/story/21/02/23/1923231/" title="大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否のストーリーへ戻る">大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否</a></span>
						<span class="commentBoxLinks"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_d"></span> More</a>



	| <a href="//yro.srad.jp/comments.pl?sid=807108&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a></span>
					</h4>
				</div>
			 </div>
		 

	 



<section class="grid_24" id="d2header"><div>
<script type="text/javascript">
var parent_item_url = '//yro.srad.jp/story/21/02/23/1923231/';
var parent_item_title = '大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否';
function my_toggle_share_display(obj) {
	if (obj.parentNode.lastElementChild.style.display == "block") {
		obj.parentNode.lastElementChild.style.display = "none";
	} else {
		obj.parentNode.lastElementChild.style.display = "block";
	}
}
</script>


	<nav class="grid_24">
		<div class="grid_14">
			<a title="「大手カード会社、タイトルが「○○殺人事件」等の漫画や小説のクレカ決済を拒否」記事ページへ戻る" href="//yro.srad.jp/story/21/02/23/1923231/" class="btn">記事ページを表示</a>
			
				   <a class="btn first" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
            
<!--
			<a href="//yro.srad.jp/search.pl?op=comments&amp;sid=807108" class="btn"><span class="totalcommentcnt">55</span>コメントを検索</a>
-->
			
				
   					<a href="#" onclick="D2.ajaxFetchComments(0,1,'','',-1); return false" class="btn" id="d2loadall">すべてのコメント取得</a>
				
			
        
		</div>
		<div class="grid_10 d1or2">
		

				 
					 <div id="d2out" class="horizontal rooted grid_15">
								 <div id="d2act" class="hide">
									 <div class="loki" id="gods">
										 <script type="text/javascript">
										 $(function(){
											 D2.slider = new D2.Slider(
												 D2.user_threshold(),
												 D2.user_highlightthresh(),
												 'x'
											 );
										 });
										 </script>
										 <div id="bones" class="grid_12">
											 <div class="ccw-count-container grid_24">
												 <span id="ccw-full-count-text" class="ccw-count-text tcenter"><span></span><span id="ccw-full-phrase">&nbsp;全表示</span></span>
												 <span id="ccw-abbr-count-text" class="ccw-count-text"><span></span><span id="ccw-abbr-phrase">&nbsp;タイトルのみ</span></span>
												 <span id="ccw-hide-count-text" class="ccw-count-text tleft"><span></span><span id="ccw-hide-phrase">&nbsp;非表示</span></span>
											 </div>
											 <div id="ccw">
												 <div id="ccw-body" class="ccw-core">
													 <div id="ccw-panel-container" class="ccw-core">
														 <div id="ccw-full-panel" class="ccw-panel">
															 /Sea<div class="ccw-panel-border"></div>
															 <div id="ccw-full-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-abbr-panel" class="ccw-panel">
															 <div class="ccw-panel-border"></div>
															 <div id="ccw-abbr-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
														 <div id="ccw-hide-panel" class="ccw-panel">
															 <div id="ccw-hide-count-pos" class="ccw-core-pos ccw-count-pos"></div>
														 </div>
													 </div>								
													 <div id="ccw-control" class="ccw-core">
														 <div id="ccw-centering-rail" class="ccw-core">
															 <div id="ccw-hide-bar-pos" class="ccw-core-pos">
																 <div id="ccw-hide-bar" class="ccw-bar">
																	 <div id="ccw-hide-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-hide-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(HIDE_BAR, +1)"></div>
																	 <div id="ccw-hide-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(HIDE_BAR, -1)"></div>
																 </div>
															 </div>
															 <div id="ccw-abbr-bar-pos" class="ccw-core-pos">
																 <div id="ccw-abbr-bar" class="ccw-bar">
																	 <div id="ccw-abbr-bar-tab" class="ccw-bar-tab"></div>
																	 <div class="ccwa"></div>
																	 <div class="ccwb"></div>
																	 <div id="ccw-abbr-bar-upzone" class="ccw-upzone" onclick="D2.slider.stepTHT(ABBR_BAR, +1)"></div>
																	 <div id="ccw-abbr-bar-downzone" class="ccw-downzone" onclick="D2.slider.stepTHT(ABBR_BAR, -1)"></div>
																 </div>
															 </div>
														 </div>
													 </div>
												 </div>
												 <div class="ccw-score-label grid_24">
													 <div class="grid_3"><span class="sc">スコア:</span></div>
													 <div class="grid_3">5<span class="lg"></span></div>
													 <div class="grid_3">4<span class="lg"></span></div>
													 <div class="grid_3">3<span class="lg"></span></div>
													 <div class="grid_3">2<span class="lg"></span></div>
													 <div class="grid_3">1<span class="lg"></span></div>
													 <div class="grid_3">0<span class="lg"></span></div>
													 <div class="grid_3">-1<span class="lg"></span></div>
												 </div>
											 </div>
										 </div>
										 <div class="commentControlFooter"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_c"></span> More</a>



	| <a href="//yro.srad.jp/comments.pl?sid=807108&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">Reply</a>


	<a class="login"  href="https://srad.jp/my/login" onclick="show_login_box(); return false">ログイン</a><div id="login_cover" class="hide" onclick="hide_login_box()"></div>
<div id="login_box" class="hide">
	<div id="login_box_content">
		<div id='embbeded_login_modal' class="hide">
<form action="https://srad.jp/my/login" method="post" onsubmit="if (global_returnto) { this.returnto.value = global_returnto }" class="embedded">
<fieldset style="-webkit-border-radius:10px 10px 0 0;border-radius:10px 10px 0 0;-moz-border-radius:10px 10px 0 0">
    <input type="hidden" name="returnto" value="//yro.srad.jp/comments.pl?sid=807108">
    <input type="hidden" name="op" value="userlogin">
    <p style='margin-top:25px;'>
        <label class="fleft" for="unickname">アカウント名:</label>
        <input type="text" name="unickname" value="">
    </p>
    <p>
        <label class="fleft" for="upasswd">パスワード:</label>
        <input type="password" name="upasswd" placeholder="6-20文字の長さで">
    </p>
    <label class="checkbox"><input type="checkbox" name="login_temp" value="yes"> 共同PC</label>
    <br>
    <hr>
    <input type="submit" name="userlogin" value="ログイン" class="fno btn"> <a href="https://srad.jp/my/mailpassword" class="btn link" onclick="getModalPrefs('sendPasswdModal', 'Retrieve Password', 1); return false;">パスワードを忘れた？</a>
<a href="https://srad.jp/my/newuser" class="btn link" onclick="getModalPrefs('newUserModal', 'Create Account', 1); return false;">アカウント作成</a>
</fieldset></form>

<div class="actions">
 <a class="ico close" onclick="hide_login_slider();" href=""><span>Close</span></a>
</div>
</div>
		<div class="actions">
			<a class="ico close" href="#" onclick="hide_login_box(); return false"><span>閉じる</span></a>
		</div>
	</div>
</div>
<script type="text/javascript">logged_in = 0</script></div>
										 <div id="commentControlBoxStatus" class="hide"></div>
									 </div>
								 </div>
					 </div>
				 
				 



				  <a href="//yro.srad.jp/search.pl?op=comments&amp;sid=807108" class="ui-icon search_comments"><span>検索</span><span class="totalcommentcnt">55</span><span>コメント</span></a>




				  <a class="pref ui-icon-w" href="//yro.srad.jp/users.pl" onclick="show_login_box(); $('#modal_box').addClass('login'); return false;"><span>Log In/Create an Account</span></a>
				  


<!-- threshold G2 -->
<div id="d2_threshold_g2" style="display: none;">
  <div class="d2tg2-count-wrap">
    <span id="d2tg2-count-full-wrap">
      <span class="label">全表示：</span>
      <span id="d2tg2-count-full-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-full" class="counter">0</span>
      <span id="d2tg2-count-full-plus" class="ico plus"><span>+</span></span>
    </span>
    <span id="d2tg2-count-text-wrap">
      <span class="label">タイトルのみ：</span>
      <span id="d2tg2-count-text-minus" class="ico minus"><span>-</span></span>
      <span id="d2tg2-count-text" class="counter">0</span>
      <span id="d2tg2-count-text-plus" class="ico plus"><span>+</span></span>
      <span></span>
    </span>
    <span id="d2tg2-count-hide-wrap">
      <span class="label">非表示：</span>
      <span id="d2tg2-count-hide" class="counter">0</span>
      <span></span>
    </span>
    <span id="d2tg2-threshold-wrap">
      <span class="label">（しきい値：</span>
      <span id="d2tg-thresold">
        <span id="d2tg2-threshold-full">0</span>
        <span class="label">/</span>
        <span id="d2tg2-threshold-text">0</span>
        <span class="label">）</span>
      </span>
    </span>
  </div>
</div>

<script type="text/javascript">
  $(function () {
    D2.slider.updateCounts = function (thresholds, counts) {
      if (thresholds === undefined) {
        // threshold unchanged
        thresholds = D2.slider.thresholds();
        counts = D2.getSliderTotals(thresholds);
      } else {
        // threshold changed
        var oldThresholds = D2.slider.thresholds();
        counts = counts || D2.getSliderTotals(thresholds);
        if (thresholds[0] < thresholds[1]) {
          thresholds[0] = thresholds[1];
        }
        D2.slider.setTHT(thresholds[1], thresholds[0]);
        D2.changeTHT(thresholds[1] - oldThresholds[1],
                     thresholds[0] - oldThresholds[0]);
      }

      $('#d2tg2-threshold-full').text(thresholds[0]);
      $('#d2tg2-threshold-text').text(thresholds[1]);
      $('#d2tg2-count-full').text(counts[0]);
      $('#d2tg2-count-text').text(counts[1]);
      $('#d2tg2-count-hide').text(counts[2]);

    };

    D2.slider.decrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] > -1) {
        thresholds[0]--;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[1] = thresholds[0];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementFullThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[0] < 6) {
        thresholds[0]++;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.decrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] > -1) {
        thresholds[1]--;
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.incrementTextThreshold = function () {
      var thresholds = D2.slider.thresholds();
      if (thresholds[1] < 6) {
        thresholds[1]++;
      }
      if (thresholds[0] < thresholds[1]) {
        thresholds[0] = thresholds[1];
      }
      D2.slider.updateCounts(thresholds);
    };

    D2.slider.setFullThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ val, thresholds[1] ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    D2.slider.setTextThreshold = function (val) {
      var thresholds = D2.slider.thresholds();
      var newThresholds = [ thresholds[0], val ];
      var commentCount = D2.getSliderTotals(newThresholds);
      D2.slider.updateCounts(newThresholds, commentCount);
    };

    $('#d2tg2-count-full-plus').bind('click', function () { D2.slider.decrementFullThreshold(); });
    $('#d2tg2-count-full-minus').bind('click', function () { D2.slider.incrementFullThreshold(); });
    $('#d2tg2-count-text-plus').bind('click', function () { D2.slider.decrementTextThreshold(); });
    $('#d2tg2-count-text-minus').bind('click', function () { D2.slider.incrementTextThreshold(); });

    D2.slider.updateCounts();
  });
</script>

<!-- end of threshold G2 -->





		</div>
	</nav>
    <aside class="grid_24">
<div id='gpt-sd_article_text' class='ads-text'></div>
		<a name="topcomment"></a>
    </aside>


</div></section><script src="https://srad.jp/static/comments-minified.js?2016-09-14" type="text/javascript"></script>


<script type="text/javascript">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</script>




	
	
	
	
		<ul id="commentlisting" class="d2">
			<li id="tree_3983506" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983506" class="comment-status commentstatus"></div>
<div id="comment_3983506" class="comment-item">

	<div id="comment_top_3983506" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983506" name="comment_link_3983506" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983506" onclick="return D2.setFocusComment(3983506)">アガサ・クリスティ「」</a>
			
			<span id="comment_score_3983506" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983506); return false">スコア:2</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~auge/">auge (19016)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_3983506">on 2021年02月24日 18時02分
			 (<a href="https://srad.jp/comment/3983506">#3983506</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983506" class="contents_text"><p>ゴルフ場殺人事件<br>アクロイド殺し<br>牧師館の殺人<br>オリエント急行の殺人<br>三幕の殺人<br>ABC殺人事件<br>メソポタミヤの殺人<br>愛国殺人<br>予告殺人<br>魔術の殺人<br>ヒッコリー・ロードの殺人<br>スリーピング・マーダー</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983506">

		
			<span id="reply_link_3983506"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983506" onclick="D2.replyTo(3983506); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('アガサ・クリスティ「」')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983506'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983506'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983506'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983506"></div>

<ul id="group_3983506" class="comment-group">
	<li id="hiddens_3983506" class="hide"></li>
</ul><ul id="commtree_3983506"><li id="tree_3983532" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983532" class="comment-status commentstatus"></div>
<div id="comment_3983532" class="comment-item">

	<div id="comment_top_3983532" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983532" name="comment_link_3983532" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983532" onclick="return D2.setFocusComment(3983532)">Re:アガサ・クリスティ「」</a>
			
			<span id="comment_score_3983532" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983532); return false">スコア:2</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~mars12/">mars12 (28939)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_3983532">on 2021年02月24日 18時30分
			 (<a href="https://srad.jp/comment/3983532">#3983532</a>)
			<small>
			
				<a href="https://srad.jp/~mars12/journal/" title="2021年02月19日 11時14分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983532" class="contents_text"><p>西村京太郎も…</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983532">

		
			<span id="reply_link_3983532"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983532" onclick="D2.replyTo(3983532); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:アガサ・クリスティ「」')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983532'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983532'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983532'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=3983506" onclick="return D2.selectParent(3983506)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983532"></div>

<ul id="group_3983532" class="comment-group">
	<li id="hiddens_3983532" class="hide"></li>
</ul></li><li id="tree_3983508" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983508" class="comment-status commentstatus"></div>
<div id="comment_3983508" class="comment-item">

	<div id="comment_top_3983508" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983508" name="comment_link_3983508" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983508" onclick="return D2.setFocusComment(3983508)">Re:アガサ・クリスティ「」</a>
			
			<span id="comment_score_3983508" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983508); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~shibuya/">shibuya (17159)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_3983508">on 2021年02月24日 18時06分
			 (<a href="https://srad.jp/comment/3983508">#3983508</a>)
			<small>
			
				<a href="https://srad.jp/~shibuya/journal/" title="2021年02月24日  9時15分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983508" class="contents_text"><p>綾辻行人:</p><p>.*館の殺人</p><p>// 評判を呼んでシリーズ化するとそうならざるを得ないというか。。。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983508">

		
			<span id="reply_link_3983508"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983508" onclick="D2.replyTo(3983508); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:アガサ・クリスティ「」')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983508'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983508'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983508'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=3983506" onclick="return D2.selectParent(3983506)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983508"></div>

<ul id="group_3983508" class="comment-group">
	<li id="hiddens_3983508" class="hide"></li>
</ul></li><li id="tree_3983509" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983509" class="comment-status commentstatus"></div>
<div id="comment_3983509" class="comment-item">

	<div id="comment_top_3983509" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983509" name="comment_link_3983509" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983509" onclick="return D2.setFocusComment(3983509)">Re:</a>
			
			<span id="comment_score_3983509" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983509); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983509"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983509" class="contents_text"><p>ポートピア連続殺人事件が抜けてる</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983509"></div>

</div>


<div id="replyto_3983509"></div>

<ul id="group_3983509" class="comment-group">
	<li id="hiddens_3983509" class="hide"></li>
</ul><ul id="commtree_3983509"><li id="tree_3983542" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983542" class="comment-status commentstatus"></div>
<div id="comment_3983542" class="comment-item">

	<div id="comment_top_3983542" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983542" name="comment_link_3983542" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983542" onclick="return D2.setFocusComment(3983542)">Re:</a>
			
			<span id="comment_score_3983542" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983542); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983542"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983542" class="contents_text"><p>アガサ・クリスティの？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983542"></div>

</div>


<div id="replyto_3983542"></div>

<ul id="group_3983542" class="comment-group">
	<li id="hiddens_3983542" class="hide"></li>
</ul></li></ul></li><li id="tree_3983512" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983512" class="comment-status commentstatus"></div>
<div id="comment_3983512" class="comment-item">

	<div id="comment_top_3983512" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983512" name="comment_link_3983512" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983512" onclick="return D2.setFocusComment(3983512)">Re:</a>
			
			<span id="comment_score_3983512" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983512); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983512"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983512" class="contents_text"><p>いや、クリスティに限らずミステリ系は引っかかりまくり<br># 日常の謎勢の仕業！？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983512"></div>

</div>


<div id="replyto_3983512"></div>

<ul id="group_3983512" class="comment-group">
	<li id="hiddens_3983512" class="hide"></li>
</ul><ul id="commtree_3983512"><li id="tree_3983529" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983529" class="comment-status commentstatus"></div>
<div id="comment_3983529" class="comment-item">

	<div id="comment_top_3983529" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983529" name="comment_link_3983529" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983529" onclick="return D2.setFocusComment(3983529)">コナン・ドイル</a>
			
			<span id="comment_score_3983529" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983529); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~Technobose/">Technobose (6861)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_3983529">on 2021年02月24日 18時28分
			 (<a href="https://srad.jp/comment/3983529">#3983529</a>)
			<small>
			
				<a href="https://srad.jp/~Technobose/journal/" title="2021年02月23日 14時15分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983529" class="contents_text"><p>　ホームズのシリーズは大丈夫うだよね。</p><p>　緋色の研究<br>　四つの署名<br>　バスカヴィル家の犬<br>　恐怖の谷</p><p>//ゆうきまさみの「土曜ワイド殺人事件」は引っかかるのか・・・。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983529">

		
			<span id="reply_link_3983529"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983529" onclick="D2.replyTo(3983529); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('コナン・ドイル')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983529'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983529'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983529'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=3983512" onclick="return D2.selectParent(3983512)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983529"></div>

<ul id="group_3983529" class="comment-group">
	<li id="hiddens_3983529" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983513" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983513" class="comment-status commentstatus"></div>
<div id="comment_3983513" class="comment-item">

	<div id="comment_top_3983513" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983513" name="comment_link_3983513" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983513" onclick="return D2.setFocusComment(3983513)">タイトルなんて編集者が適当につけてんだから変えるだけ</a>
			
			<span id="comment_score_3983513" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983513); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983513">on 2021年02月24日 18時11分
			 (<a href="https://srad.jp/comment/3983513">#3983513</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983513" class="contents_text">別に本文弄るんでなけりゃどうでもいいだろ</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983513">

		
			<span id="reply_link_3983513"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983513" onclick="D2.replyTo(3983513); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('タイトルなんて編集者が適当につけてんだから変えるだけ')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983513'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983513'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983513'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983513"></div>

<ul id="group_3983513" class="comment-group">
	<li id="hiddens_3983513" class="hide"></li>
</ul><ul id="commtree_3983513"><li id="tree_3983515" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983515" class="comment-status commentstatus"></div>
<div id="comment_3983515" class="comment-item">

	<div id="comment_top_3983515" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983515" name="comment_link_3983515" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983515" onclick="return D2.setFocusComment(3983515)">Re:</a>
			
			<span id="comment_score_3983515" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983515); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983515"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983515" class="contents_text"><p>銀河のチェスゲーム→https://www.ginei.jp/interview1.htm<br>異空のレクスオール→https://twitter.com/amanohazama/status/1093834384610738176</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983515"></div>

</div>


<div id="replyto_3983515"></div>

<ul id="group_3983515" class="comment-group">
	<li id="hiddens_3983515" class="hide"></li>
</ul><ul id="commtree_3983515"><li id="tree_3983540" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983540" class="comment-status commentstatus"></div>
<div id="comment_3983540" class="comment-item">

	<div id="comment_top_3983540" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983540" name="comment_link_3983540" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983540" onclick="return D2.setFocusComment(3983540)">Re:</a>
			
			<span id="comment_score_3983540" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983540); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983540"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983540" class="contents_text"><p>前者はまあ、元になったネタの前振り部分を膨らませてそっちを本編にしたら大当たり、みたいなエピソードだから全然別なタイトルになるのもありだと思うけど、後者は…</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983540"></div>

</div>


<div id="replyto_3983540"></div>

<ul id="group_3983540" class="comment-group">
	<li id="hiddens_3983540" class="hide"></li>
</ul><ul id="commtree_3983540"><li id="tree_3983561" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983561" class="comment-status commentstatus"></div>
<div id="comment_3983561" class="comment-item">

	<div id="comment_top_3983561" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983561" name="comment_link_3983561" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983561" onclick="return D2.setFocusComment(3983561)">Re:</a>
			
			<span id="comment_score_3983561" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983561); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983561"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983561" class="contents_text">シャノン符号化というやつだな。同ジャンルの小説が増えるにつれて圧縮が効きにくくなってくる。<br>
実際後者の原題で買おうとはとても思えないけど、改題後はなろうでタダで読めるなら読もうかなって気になるでしょ</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983561"></div>

</div>


<div id="replyto_3983561"></div>

<ul id="group_3983561" class="comment-group">
	<li id="hiddens_3983561" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983517" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983517" class="comment-status commentstatus"></div>
<div id="comment_3983517" class="comment-item">

	<div id="comment_top_3983517" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983517" name="comment_link_3983517" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983517" onclick="return D2.setFocusComment(3983517)">Re:</a>
			
			<span id="comment_score_3983517" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983517); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983517"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983517" class="contents_text"><p>昔買った同人誌のタイトルが改名されて、同じのを買ってしまうから駄目<br>例： JC → 美少女</p><p>まあ、改名しなくても、同じ同人誌をFANZAとDLsiteとBOOTHで間違って買ってしまったりするわけだが。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983517"></div>

</div>


<div id="replyto_3983517"></div>

<ul id="group_3983517" class="comment-group">
	<li id="hiddens_3983517" class="hide"></li>
</ul></li><li id="tree_3983525" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983525" class="comment-status commentstatus"></div>
<div id="comment_3983525" class="comment-item">

	<div id="comment_top_3983525" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983525" name="comment_link_3983525" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983525" onclick="return D2.setFocusComment(3983525)">Re:</a>
			
			<span id="comment_score_3983525" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983525); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983525"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983525" class="contents_text"><p>どれとは言いませんが、タイトルから読者に対するミスリーディングが始まってる作品がありましてね。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983525"></div>

</div>


<div id="replyto_3983525"></div>

<ul id="group_3983525" class="comment-group">
	<li id="hiddens_3983525" class="hide"></li>
</ul><ul id="commtree_3983525"><li id="tree_3983534" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983534" class="comment-status commentstatus"></div>
<div id="comment_3983534" class="comment-item">

	<div id="comment_top_3983534" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983534" name="comment_link_3983534" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983534" onclick="return D2.setFocusComment(3983534)">Re:</a>
			
			<span id="comment_score_3983534" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983534); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983534"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983534" class="contents_text"><p>タイトルが「通り魔殺人事件」で通り魔が殺害されたところから始まる作品とかですか？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983534"></div>

</div>


<div id="replyto_3983534"></div>

<ul id="group_3983534" class="comment-group">
	<li id="hiddens_3983534" class="hide"></li>
</ul></li></ul></li><li id="tree_3983555" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983555" class="comment-status commentstatus"></div>
<div id="comment_3983555" class="comment-item">

	<div id="comment_top_3983555" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983555" name="comment_link_3983555" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983555" onclick="return D2.setFocusComment(3983555)">Re:</a>
			
			<span id="comment_score_3983555" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983555); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983555"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983555" class="contents_text"><p>007シリーズの「Licence to Kill」は忖度により「消されたライセンス」になりましたしお寿司。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983555"></div>

</div>


<div id="replyto_3983555"></div>

<ul id="group_3983555" class="comment-group">
	<li id="hiddens_3983555" class="hide"></li>
</ul></li></ul></li><li id="tree_3983514" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983514" class="comment-status commentstatus"></div>
<div id="comment_3983514" class="comment-item">

	<div id="comment_top_3983514" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983514" name="comment_link_3983514" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983514" onclick="return D2.setFocusComment(3983514)">どこで縛る？</a>
			
			<span id="comment_score_3983514" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983514); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983514">on 2021年02月24日 18時14分
			 (<a href="https://srad.jp/comment/3983514">#3983514</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983514" class="contents_text"><p><div class="quote"><p>事実であればプラットフォーマーを縛る法規制は必須ではないだろうか？</p></div><p>決済プラットフォームで縛るのは筋が悪いのは確かですね<br>ではストアフォームの出品で縛るのは？<br>もしくはストアフォームの会員年齢で縛るのは？</p><p>ところで<br>クレジットカードってレーティング対象の子供が持てましたっけ？<br>てことで<br>カード会社は黙って決済してなさいでいいのではないかと</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983514">

		
			<span id="reply_link_3983514"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983514" onclick="D2.replyTo(3983514); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('どこで縛る？')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983514'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983514'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983514'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983514"></div>

<ul id="group_3983514" class="comment-group">
	<li id="hiddens_3983514" class="hide"></li>
</ul><ul id="commtree_3983514"><li id="tree_3983520" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983520" class="comment-status commentstatus"></div>
<div id="comment_3983520" class="comment-item">

	<div id="comment_top_3983520" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983520" name="comment_link_3983520" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983520" onclick="return D2.setFocusComment(3983520)">Re:どこで縛る？</a>
			
			<span id="comment_score_3983520" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983520); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983520">on 2021年02月24日 18時20分
			 (<a href="https://srad.jp/comment/3983520">#3983520</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983520" class="contents_text"><p>取引相手が法に定められた反社会勢力でない限り、カード会社などの決済会社は金融サービスの提供を基本的に拒否してはならないということでいいと思いますね</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983520">

		
			<span id="reply_link_3983520"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983520" onclick="D2.replyTo(3983520); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('Re:どこで縛る？')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983520'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983520'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983520'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=3983514" onclick="return D2.selectParent(3983514)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983520"></div>

<ul id="group_3983520" class="comment-group">
	<li id="hiddens_3983520" class="hide"></li>
</ul><ul id="commtree_3983520"><li id="tree_3983563" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983563" class="comment-status commentstatus"></div>
<div id="comment_3983563" class="comment-item">

	<div id="comment_top_3983563" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983563" name="comment_link_3983563" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983563" onclick="return D2.setFocusComment(3983563)">Re:</a>
			
			<span id="comment_score_3983563" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983563); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983563"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983563" class="contents_text"><p>タクシーや宿泊施設みたいな原則拒んではいけない、例外的なものだけ拒んでOKというのが妥当かと。<br>契約は自由だから基本的に拒んではいけないって法律がなければプラットフォーマーのやりたい放題だし<br>逆に自由故になぜ規制しないんだ！とプラットフォーマーがクレーマーから叩かれることにもなる。</p><p>法律があれば「文句があるなら法律を変えてくれ」とクレーマーを追い散らすことができる。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983563"></div>

</div>


<div id="replyto_3983563"></div>

<ul id="group_3983563" class="comment-group">
	<li id="hiddens_3983563" class="hide"></li>
</ul><ul id="commtree_3983563"><li id="tree_3983570" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983570" class="comment-status commentstatus"></div>
<div id="comment_3983570" class="comment-item">

	<div id="comment_top_3983570" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983570" name="comment_link_3983570" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983570" onclick="return D2.setFocusComment(3983570)">Re:</a>
			
			<span id="comment_score_3983570" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983570); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983570"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983570" class="contents_text"><a href="https://news.yahoo.co.jp/pickup/6385943" title="yahoo.co.jp" rel="nofollow">一方ホテルはコロナ学生を宿泊拒否した(濃厚接触者ですらないのに)</a> [yahoo.co.jp]</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983570"></div>

</div>


<div id="replyto_3983570"></div>

<ul id="group_3983570" class="comment-group">
	<li id="hiddens_3983570" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983591" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983591" class="comment-status commentstatus"></div>
<div id="comment_3983591" class="comment-item">

	<div id="comment_top_3983591" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983591" name="comment_link_3983591" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983591" onclick="return D2.setFocusComment(3983591)">レーティング対象の子供が持てるクレジットカード</a>
			
			<span id="comment_score_3983591" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983591); return false">スコア:1</a>)</span></h4>
		</div>
		<div class="details">
			by
			<a href="https://srad.jp/~hix/">hix (3507)</a>
			
			
			<span class="otherdetails" id="comment_otherdetails_3983591">on 2021年02月24日 19時16分
			 (<a href="https://srad.jp/comment/3983591">#3983591</a>)
			<small>
			
				<a href="https://srad.jp/~hix/journal/" title="2021年02月23日 23時41分" class="user_journal_display">日記</a>
				
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983591" class="contents_text">デビットの家族カードなら...<br>
(あれをクレジットカードと言って良いのかはさておき)</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983591">

		
			<span id="reply_link_3983591"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983591" onclick="D2.replyTo(3983591); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('レーティング対象の子供が持てるクレジットカード')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983591'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983591'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983591'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		<a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;cid=3983514" onclick="return D2.selectParent(3983514)">親コメント</a>
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983591"></div>

<ul id="group_3983591" class="comment-group">
	<li id="hiddens_3983591" class="hide"></li>
</ul></li><li id="tree_3983518" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983518" class="comment-status commentstatus"></div>
<div id="comment_3983518" class="comment-item">

	<div id="comment_top_3983518" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983518" name="comment_link_3983518" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983518" onclick="return D2.setFocusComment(3983518)">Re:</a>
			
			<span id="comment_score_3983518" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983518); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983518"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983518" class="contents_text"><p>売買契約への不侵権、ですかねぇ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983518"></div>

</div>


<div id="replyto_3983518"></div>

<ul id="group_3983518" class="comment-group">
	<li id="hiddens_3983518" class="hide"></li>
</ul></li><li id="tree_3983560" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983560" class="comment-status commentstatus"></div>
<div id="comment_3983560" class="comment-item">

	<div id="comment_top_3983560" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983560" name="comment_link_3983560" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983560" onclick="return D2.setFocusComment(3983560)">間接的な検閲と判断して</a>
			
			<span id="comment_score_3983560" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983560); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983560"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983560" class="contents_text"><p>憲法２１条２項前段「検閲は、これをしてはならない。」</p><p>にあたるかと</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983560"></div>

</div>


<div id="replyto_3983560"></div>

<ul id="group_3983560" class="comment-group">
	<li id="hiddens_3983560" class="hide"></li>
</ul><ul id="commtree_3983560"><li id="tree_3983568" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983568" class="comment-status commentstatus"></div>
<div id="comment_3983568" class="comment-item">

	<div id="comment_top_3983568" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983568" name="comment_link_3983568" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983568" onclick="return D2.setFocusComment(3983568)">Re:</a>
			
			<span id="comment_score_3983568" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983568); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983568"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983568" class="contents_text">そうですね。安易なプラットフォーマー規制の導入はまさに検閲かと。</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983568"></div>

</div>


<div id="replyto_3983568"></div>

<ul id="group_3983568" class="comment-group">
	<li id="hiddens_3983568" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983522" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983522" class="comment-status commentstatus"></div>
<div id="comment_3983522" class="comment-item">

	<div id="comment_top_3983522" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983522" name="comment_link_3983522" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983522" onclick="return D2.setFocusComment(3983522)">＞であればプラットフォーマーを縛る法規制は必須ではないだろうか？</a>
			
			<span id="comment_score_3983522" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983522); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983522">on 2021年02月24日 18時22分
			 (<a href="https://srad.jp/comment/3983522">#3983522</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983522" class="contents_text"><p>タレコミ人はこう言うが、「縛る法規制が必須」なのか？</p><p>クレカなど支払い会社については、私は「払った先に対して不可知な件については免責」の方が現実的に解決可能な条件なような気がする</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983522">

		
			<span id="reply_link_3983522"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983522" onclick="D2.replyTo(3983522); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('＞であればプラットフォーマーを縛る法規制は必須ではないだろうか？')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983522'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983522'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983522'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983522"></div>

<ul id="group_3983522" class="comment-group">
	<li id="hiddens_3983522" class="hide"></li>
</ul><ul id="commtree_3983522"><li id="tree_3983524" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983524" class="comment-status commentstatus"></div>
<div id="comment_3983524" class="comment-item">

	<div id="comment_top_3983524" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983524" name="comment_link_3983524" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983524" onclick="return D2.setFocusComment(3983524)">Re:</a>
			
			<span id="comment_score_3983524" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983524); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983524"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983524" class="contents_text"><p>法的に免責されても、ポリコレ的に叱責されるなら、結局は解決しないような気がしますが。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983524"></div>

</div>


<div id="replyto_3983524"></div>

<ul id="group_3983524" class="comment-group">
	<li id="hiddens_3983524" class="hide"></li>
</ul><ul id="commtree_3983524"><li id="tree_3983541" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983541" class="comment-status commentstatus"></div>
<div id="comment_3983541" class="comment-item">

	<div id="comment_top_3983541" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983541" name="comment_link_3983541" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983541" onclick="return D2.setFocusComment(3983541)">Re:</a>
			
			<span id="comment_score_3983541" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983541); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983541"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983541" class="contents_text">それな。<br>
この件とは別の問題が起きた時に、社会全体でリンチする為に、この件も利用するに<br>
決まってる。<br>
<br>
結局、社会が成熟して冷静な議論ができるようにならなければ、何やっても無駄な気がする。</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983541"></div>

</div>


<div id="replyto_3983541"></div>

<ul id="group_3983541" class="comment-group">
	<li id="hiddens_3983541" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983527" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983527" class="comment-status commentstatus"></div>
<div id="comment_3983527" class="comment-item">

	<div id="comment_top_3983527" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983527" name="comment_link_3983527" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983527" onclick="return D2.setFocusComment(3983527)">DMM方式</a>
			
			<span id="comment_score_3983527" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983527); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983527">on 2021年02月24日 18時26分
			 (<a href="https://srad.jp/comment/3983527">#3983527</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983527" class="contents_text"><p>占星術●人事件</p><p>これでおｋ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983527">

		
			<span id="reply_link_3983527"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983527" onclick="D2.replyTo(3983527); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('DMM方式')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983527'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983527'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983527'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983527"></div>

<ul id="group_3983527" class="comment-group">
	<li id="hiddens_3983527" class="hide"></li>
</ul></li><li id="tree_3983533" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983533" class="comment-status commentstatus"></div>
<div id="comment_3983533" class="comment-item">

	<div id="comment_top_3983533" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983533" name="comment_link_3983533" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983533" onclick="return D2.setFocusComment(3983533)">現状はこれについて確認できる事実はなさそう</a>
			
			<span id="comment_score_3983533" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983533); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983533">on 2021年02月24日 18時33分
			 (<a href="https://srad.jp/comment/3983533">#3983533</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983533" class="contents_text"><p>代行業者とVisaに関してルール付けを変更したりそのような事実は確認していない</p><p><a href="https://twitter.com/j17sf/status/1363788115048030209" title="twitter.com" rel="nofollow">https://twitter.com/j17sf/status/1363788115048030209</a> [twitter.com]</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983533">

		
			<span id="reply_link_3983533"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983533" onclick="D2.replyTo(3983533); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('現状はこれについて確認できる事実はなさそう')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983533'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983533'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983533'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983533"></div>

<ul id="group_3983533" class="comment-group">
	<li id="hiddens_3983533" class="hide"></li>
</ul><ul id="commtree_3983533"><li id="tree_3983565" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983565" class="comment-status commentstatus"></div>
<div id="comment_3983565" class="comment-item">

	<div id="comment_top_3983565" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983565" name="comment_link_3983565" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983565" onclick="return D2.setFocusComment(3983565)">Re:</a>
			
			<span id="comment_score_3983565" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983565); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983565"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983565" class="contents_text"><p>おいおい～。山田太郎やっちまったな。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983565"></div>

</div>


<div id="replyto_3983565"></div>

<ul id="group_3983565" class="comment-group">
	<li id="hiddens_3983565" class="hide"></li>
</ul><ul id="commtree_3983565"><li id="tree_3983587" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983587" class="comment-status commentstatus"></div>
<div id="comment_3983587" class="comment-item">

	<div id="comment_top_3983587" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983587" name="comment_link_3983587" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983587" onclick="return D2.setFocusComment(3983587)">Re:</a>
			
			<span id="comment_score_3983587" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983587); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983587"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983587" class="contents_text"><p>山本太郎と書こうとしたのにミスってしまった…。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983587"></div>

</div>


<div id="replyto_3983587"></div>

<ul id="group_3983587" class="comment-group">
	<li id="hiddens_3983587" class="hide"></li>
</ul></li></ul></li><li id="tree_3983582" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983582" class="comment-status commentstatus"></div>
<div id="comment_3983582" class="comment-item">

	<div id="comment_top_3983582" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983582" name="comment_link_3983582" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983582" onclick="return D2.setFocusComment(3983582)">Re:</a>
			
			<span id="comment_score_3983582" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983582); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983582"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983582" class="contents_text"><p>Pornhub「えっ！？」</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983582"></div>

</div>


<div id="replyto_3983582"></div>

<ul id="group_3983582" class="comment-group">
	<li id="hiddens_3983582" class="hide"></li>
</ul></li></ul></li><li id="tree_3983535" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983535" class="comment-status commentstatus"></div>
<div id="comment_3983535" class="comment-item">

	<div id="comment_top_3983535" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983535" name="comment_link_3983535" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983535" onclick="return D2.setFocusComment(3983535)">レジのソフト修正で回避</a>
			
			<span id="comment_score_3983535" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983535); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983535">on 2021年02月24日 18時34分
			 (<a href="https://srad.jp/comment/3983535">#3983535</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983535" class="contents_text"><p>ひっかかるひっかからない関係なく商品名ではなく「書籍」のようなカテゴリで送信するようにしちゃえばいい。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983535">

		
			<span id="reply_link_3983535"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983535" onclick="D2.replyTo(3983535); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('レジのソフト修正で回避')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983535'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983535'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983535'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983535"></div>

<ul id="group_3983535" class="comment-group">
	<li id="hiddens_3983535" class="hide"></li>
</ul></li><li id="tree_3983538" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983538" class="comment-status commentstatus"></div>
<div id="comment_3983538" class="comment-item">

	<div id="comment_top_3983538" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983538" name="comment_link_3983538" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983538" onclick="return D2.setFocusComment(3983538)">あたまおかしい</a>
			
			<span id="comment_score_3983538" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983538); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983538">on 2021年02月24日 18時38分
			 (<a href="https://srad.jp/comment/3983538">#3983538</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983538" class="contents_text"><p>まあお客は他の支払方法を選ぶだけだけど</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983538">

		
			<span id="reply_link_3983538"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983538" onclick="D2.replyTo(3983538); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('あたまおかしい')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983538'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983538'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983538'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983538"></div>

<ul id="group_3983538" class="comment-group">
	<li id="hiddens_3983538" class="hide"></li>
</ul></li><li id="tree_3983544" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983544" class="comment-status commentstatus"></div>
<div id="comment_3983544" class="comment-item">

	<div id="comment_top_3983544" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983544" name="comment_link_3983544" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983544" onclick="return D2.setFocusComment(3983544)">どういうこと？</a>
			
			<span id="comment_score_3983544" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983544); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983544">on 2021年02月24日 18時41分
			 (<a href="https://srad.jp/comment/3983544">#3983544</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983544" class="contents_text"><p>書店や出版社で本を買ったときに、<br>クレジットの請求で商品名なんて表示されたっけ？<br>あたしの明細だと購入店の名前になってるんだが？？</p><p>それともクレカ会社によっては購入商品で請求くるの？<br>・昼下がりの団地での人妻とのセックス三昧<br>・俺の性処理道具の妹が孕んだ<br>とか請求来るのかよｗ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983544">

		
			<span id="reply_link_3983544"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983544" onclick="D2.replyTo(3983544); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('どういうこと？')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983544'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983544'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983544'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983544"></div>

<ul id="group_3983544" class="comment-group">
	<li id="hiddens_3983544" class="hide"></li>
</ul></li><li id="tree_3983546" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983546" class="comment-status commentstatus"></div>
<div id="comment_3983546" class="comment-item">

	<div id="comment_top_3983546" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983546" name="comment_link_3983546" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983546" onclick="return D2.setFocusComment(3983546)">ビットコインが安い</a>
			
			<span id="comment_score_3983546" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983546); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983546">on 2021年02月24日 18時43分
			 (<a href="https://srad.jp/comment/3983546">#3983546</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983546" class="contents_text"><p>今がチャンス！</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983546">

		
			<span id="reply_link_3983546"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983546" onclick="D2.replyTo(3983546); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('ビットコインが安い')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983546'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983546'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983546'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983546"></div>

<ul id="group_3983546" class="comment-group">
	<li id="hiddens_3983546" class="hide"></li>
</ul><ul id="commtree_3983546"><li id="tree_3983552" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983552" class="comment-status commentstatus"></div>
<div id="comment_3983552" class="comment-item">

	<div id="comment_top_3983552" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983552" name="comment_link_3983552" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983552" onclick="return D2.setFocusComment(3983552)">Re:</a>
			
			<span id="comment_score_3983552" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983552); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983552"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983552" class="contents_text">決済手段としてビットコ使う場合、高い安いは実際どうでもよくない?<br>
日本円で払いたい支払い側がその場でビットコ買って支払って、<br>
受け取る側もすぐに日本円に変換するなら、為替手数料がかかるだけで<br>
ビットコ自体の価格はその瞬間に変動しなければどうでもいいと思うんだけど。</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983552"></div>

</div>


<div id="replyto_3983552"></div>

<ul id="group_3983552" class="comment-group">
	<li id="hiddens_3983552" class="hide"></li>
</ul><ul id="commtree_3983552"><li id="tree_3983558" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983558" class="comment-status commentstatus"></div>
<div id="comment_3983558" class="comment-item">

	<div id="comment_top_3983558" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983558" name="comment_link_3983558" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983558" onclick="return D2.setFocusComment(3983558)">Re:</a>
			
			<span id="comment_score_3983558" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983558); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983558"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983558" class="contents_text"><p>いやPornhubに対する規制があったときに決済手段としての需要が増えると見込んだアホ共の買いで暴騰したんで…。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983558"></div>

</div>


<div id="replyto_3983558"></div>

<ul id="group_3983558" class="comment-group">
	<li id="hiddens_3983558" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983548" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983548" class="comment-status commentstatus"></div>
<div id="comment_3983548" class="comment-item">

	<div id="comment_top_3983548" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983548" name="comment_link_3983548" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983548" onclick="return D2.setFocusComment(3983548)">これは仕方ないかもしれない</a>
			
			<span id="comment_score_3983548" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983548); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983548">on 2021年02月24日 18時44分
			 (<a href="https://srad.jp/comment/3983548">#3983548</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983548" class="contents_text"><p>一昔前なら公序良俗に反しすぎる書籍は「出版社」「取次会社」「書店」「書店の店頭に目を光らせる無数の正義の人」等など、<br>結構「検閲」が入ったものなんだけど、オンラインだとガチでヤバい書籍も売ることができるし。</p><p>現実的に考えても「殺人事件」がミステリー小説なのか、それとも人を殺す方法を指南してるのか、ミステリー小説を<br>装った殺人指南書なのか、中身を読んでみるまで誰にも分からない。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983548">

		
			<span id="reply_link_3983548"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983548" onclick="D2.replyTo(3983548); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('これは仕方ないかもしれない')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983548'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983548'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983548'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983548"></div>

<ul id="group_3983548" class="comment-group">
	<li id="hiddens_3983548" class="hide"></li>
</ul><ul id="commtree_3983548"><li id="tree_3983554" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983554" class="comment-status commentstatus"></div>
<div id="comment_3983554" class="comment-item">

	<div id="comment_top_3983554" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983554" name="comment_link_3983554" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983554" onclick="return D2.setFocusComment(3983554)">Re:</a>
			
			<span id="comment_score_3983554" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983554); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983554"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983554" class="contents_text"><p>的外れすぎ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983554"></div>

</div>


<div id="replyto_3983554"></div>

<ul id="group_3983554" class="comment-group">
	<li id="hiddens_3983554" class="hide"></li>
</ul></li><li id="tree_3983556" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983556" class="comment-status commentstatus"></div>
<div id="comment_3983556" class="comment-item">

	<div id="comment_top_3983556" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983556" name="comment_link_3983556" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983556" onclick="return D2.setFocusComment(3983556)">Re:</a>
			
			<span id="comment_score_3983556" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983556); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983556"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983556" class="contents_text"><p>そういうの売りたい人を防ぐ効果ないでしょ、今回の話題に</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983556"></div>

</div>


<div id="replyto_3983556"></div>

<ul id="group_3983556" class="comment-group">
	<li id="hiddens_3983556" class="hide"></li>
</ul></li><li id="tree_3983567" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983567" class="comment-status commentstatus"></div>
<div id="comment_3983567" class="comment-item">

	<div id="comment_top_3983567" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983567" name="comment_link_3983567" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983567" onclick="return D2.setFocusComment(3983567)">Re:</a>
			
			<span id="comment_score_3983567" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983567); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983567"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983567" class="contents_text"><p>自治体が有害図書に指定すればOK</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983567"></div>

</div>


<div id="replyto_3983567"></div>

<ul id="group_3983567" class="comment-group">
	<li id="hiddens_3983567" class="hide"></li>
</ul></li><li id="tree_3983578" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983578" class="comment-status commentstatus"></div>
<div id="comment_3983578" class="comment-item">

	<div id="comment_top_3983578" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983578" name="comment_link_3983578" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983578" onclick="return D2.setFocusComment(3983578)">Re:</a>
			
			<span id="comment_score_3983578" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983578); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983578"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983578" class="contents_text"><p>中身を読んでみるまで分からない、というのはどんな書籍でも当てはまる。<br>タイトルで差し止める理由としてはあまりにも表面的で薄っぺらいね。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983578"></div>

</div>


<div id="replyto_3983578"></div>

<ul id="group_3983578" class="comment-group">
	<li id="hiddens_3983578" class="hide"></li>
</ul></li></ul></li><li id="tree_3983564" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983564" class="comment-status commentstatus"></div>
<div id="comment_3983564" class="comment-item">

	<div id="comment_top_3983564" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983564" name="comment_link_3983564" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983564" onclick="return D2.setFocusComment(3983564)">これ言論・出版・放送の自由を大きく侵害してるような</a>
			
			<span id="comment_score_3983564" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983564); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983564">on 2021年02月24日 18時57分
			 (<a href="https://srad.jp/comment/3983564">#3983564</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983564" class="contents_text"><p>だって一歩進めれば「殺人事件」が掲載されている新聞やメディアの支払いも拒否でしょ。<br>でその次は気に入らない「●●」が載ってれば、想起させれば・・・ってなるんでしょ。</p><p>相当にヤバい動きでは？</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983564">

		
			<span id="reply_link_3983564"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983564" onclick="D2.replyTo(3983564); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('これ言論・出版・放送の自由を大きく侵害してるような')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983564'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983564'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983564'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983564"></div>

<ul id="group_3983564" class="comment-group">
	<li id="hiddens_3983564" class="hide"></li>
</ul><ul id="commtree_3983564"><li id="tree_3983575" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983575" class="comment-status commentstatus"></div>
<div id="comment_3983575" class="comment-item">

	<div id="comment_top_3983575" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983575" name="comment_link_3983575" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983575" onclick="return D2.setFocusComment(3983575)">Re:</a>
			
			<span id="comment_score_3983575" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983575); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983575"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983575" class="contents_text"><p>私的検閲にほかならない</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983575"></div>

</div>


<div id="replyto_3983575"></div>

<ul id="group_3983575" class="comment-group">
	<li id="hiddens_3983575" class="hide"></li>
</ul><ul id="commtree_3983575"><li id="tree_3983593" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983593" class="comment-status commentstatus"></div>
<div id="comment_3983593" class="comment-item">

	<div id="comment_top_3983593" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983593" name="comment_link_3983593" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983593" onclick="return D2.setFocusComment(3983593)">Re:</a>
			
			<span id="comment_score_3983593" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983593); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983593"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983593" class="contents_text">すげー概念が出たな<br>
言論の自由には沈黙する自由も含まれるのだから<br>
私的な検閲をしてはならないというのはそれすなわち検閲だって分かる?</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983593"></div>

</div>


<div id="replyto_3983593"></div>

<ul id="group_3983593" class="comment-group">
	<li id="hiddens_3983593" class="hide"></li>
</ul></li></ul></li><li id="tree_3983576" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983576" class="comment-status commentstatus"></div>
<div id="comment_3983576" class="comment-item">

	<div id="comment_top_3983576" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983576" name="comment_link_3983576" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983576" onclick="return D2.setFocusComment(3983576)">Re:</a>
			
			<span id="comment_score_3983576" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983576); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983576"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983576" class="contents_text"><p>これですな<br><a href="https://twitter.com/nippon_ukuraina/status/1349017051919245314" title="twitter.com" rel="nofollow">https://twitter.com/nippon_ukuraina/status/1349017051919245314</a> [twitter.com]</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983576"></div>

</div>


<div id="replyto_3983576"></div>

<ul id="group_3983576" class="comment-group">
	<li id="hiddens_3983576" class="hide"></li>
</ul></li><li id="tree_3983585" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983585" class="comment-status commentstatus"></div>
<div id="comment_3983585" class="comment-item">

	<div id="comment_top_3983585" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983585" name="comment_link_3983585" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983585" onclick="return D2.setFocusComment(3983585)">Re:</a>
			
			<span id="comment_score_3983585" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983585); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983585"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983585" class="contents_text">模倣犯を誘発することや、容疑者・被害者のプライバシーを考えると野放しな犯罪報道だって問題でしょう。というかフィクションよりよっぽどタチが悪い。<br>
むしろよいことだと思いますが。</div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983585"></div>

</div>


<div id="replyto_3983585"></div>

<ul id="group_3983585" class="comment-group">
	<li id="hiddens_3983585" class="hide"></li>
</ul><ul id="commtree_3983585"><li id="tree_3983589" class="comment oneline"><span class="ind"></span>
<div id="comment_status_3983589" class="comment-status commentstatus"></div>
<div id="comment_3983589" class="comment-item">

	<div id="comment_top_3983589" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983589" name="comment_link_3983589" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983589" onclick="return D2.setFocusComment(3983589)">Re:</a>
			
			<span id="comment_score_3983589" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983589); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983589"></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983589" class="contents_text"><p>&gt; むしろよいことだと思いますが。</p><p>歴史修正主義のヤベーやつだな（しかも基準はお気持ち系）。</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983589"></div>

</div>


<div id="replyto_3983589"></div>

<ul id="group_3983589" class="comment-group">
	<li id="hiddens_3983589" class="hide"></li>
</ul></li></ul></li></ul></li><li id="tree_3983574" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983574" class="comment-status commentstatus"></div>
<div id="comment_3983574" class="comment-item">

	<div id="comment_top_3983574" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983574" name="comment_link_3983574" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983574" onclick="return D2.setFocusComment(3983574)">サブタイトルは見逃してください</a>
			
			<span id="comment_score_3983574" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983574); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983574">on 2021年02月24日 19時05分
			 (<a href="https://srad.jp/comment/3983574">#3983574</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983574" class="contents_text"><p>名探偵コナンが発禁になりそうで怖ひ</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983574">

		
			<span id="reply_link_3983574"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983574" onclick="D2.replyTo(3983574); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('サブタイトルは見逃してください')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983574'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983574'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983574'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983574"></div>

<ul id="group_3983574" class="comment-group">
	<li id="hiddens_3983574" class="hide"></li>
</ul></li><li id="tree_3983583" class="comment full contain"><span class="ind"></span>
<div id="comment_status_3983583" class="comment-status commentstatus"></div>
<div id="comment_3983583" class="comment-item">

	<div id="comment_top_3983583" class="commentTop comment-top newcomment">
		<div class="title">
			
			<h4><a id="comment_link_3983583" name="comment_link_3983583" href="//yro.srad.jp/comments.pl?sid=807108&amp;cid=3983583" onclick="return D2.setFocusComment(3983583)">ああ悲しいね</a>
			
			<span id="comment_score_3983583" class="score">(<a href="#" onclick="getModalPrefs('modcommentlog', 'Moderation Comment Log', 3983583); return false">スコア:0</a>)</span></h4>
		</div>
		<div class="details">
			by
			Anonymous Coward
			
			
			<span class="otherdetails" id="comment_otherdetails_3983583">on 2021年02月24日 19時08分
			 (<a href="https://srad.jp/comment/3983583">#3983583</a>)
			<small>
			
			
			</small></span>
		</div>
	</div>
	<div class="commentBody comment-body">
		<div id="comment_body_3983583" class="contents_text"><p>郷ひろみの曲は大丈夫だろうか？<br>と思って調べてたらamazonで年齢聞かれた・・・<br><a href="https://www.amazon.co.jp/gp/product/B01DQ9LAX2" title="amazon.co.jp" rel="nofollow">https://www.amazon.co.jp/gp/product/B01DQ9LAX2</a> [amazon.co.jp]<br>あの曲１８禁だったのか・・・</p></div>
		
	
	</div>
	<div class="commentSub" id="comment_sub_3983583">

		
			<span id="reply_link_3983583"><a class="btn link" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=Reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread&amp;pid=3983583" onclick="D2.replyTo(3983583); return false;">ここに返信</a></span>
		
<div class="my_toggle_share">
<div class="my_toggle_sharelink" onclick="my_toggle_share_display(this)">シェア</div>
<div class="my_toggle_sharebox" style="display: none;">
<span class="sprite-syndication sp-twitter_white_32" onclick="window.open('https://twitter.com/intent/tweet?text='+encodeURIComponent('ああ悲しいね')+'&amp;url='+encodeURIComponent('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983583'),'_blank','width=550,height=420,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-facebook_32" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983583'),'_blank','width=550,height=480,scrollbars=1,resizable=1',0)"></span>
<span class="sprite-syndication sp-gplus_32" onclick="window.open('https://plus.google.com/share?url='+encodeURI('https://yro.srad.jp/comments.pl?sid=807108&amp;cid=3983583'),'_blank','width=550,height=480,scrollbars=1,resizable=1', 0)"></span>
</div>
</div>
<span class="parent_comment_link">
		
</span>
		
		

		

		</div>

</div>


<div id="replyto_3983583"></div>

<ul id="group_3983583" class="comment-group">
	<li id="hiddens_3983583" class="hide"></li>
</ul></li>
			<li id="roothiddens" class="hide"></li>
		</ul>
	
	
	
	

<noscript><p><b>より多くのコメントがこの議論にあるかもしれませんが、JavaScriptが有効ではない環境を使用している場合、<a href="//yro.srad.jp/users.pl?op=editcomm">クラシックなコメントシステム(D1)に設定を変更する</a>必要があります。</b></p></noscript>
<div id="discussion_buttons" class="clearfix">






</div>


<div class="newcmnt"><div id="replyto_0"></div></div>


	<script type="text/javascript">
<!--
		D2.currents()['hidden']   = 0;
		D2.currents()['full']     = 19;
		D2.currents()['oneline']  = 31;
		// D2.currents_total(50);

		D2.abbrev_comments({});
		D2.noshow_comments([]);
		D2.pieces_comments([3983509,3983542,3983512,3983515,3983540,3983561,3983517,3983525,3983534,3983555,3983563,3983570,3983518,3983560,3983568,3983524,3983541,3983565,3983587,3983582,3983552,3983558,3983554,3983556,3983567,3983578,3983575,3983593,3983576,3983585,3983589]);
		D2.init_hiddens([]);

		D2.finishLoading();


		if (D2.thresh_totals()[6][6][1] == 0) {
			D2.replyTo(0, 1);
		}


//-->
	</script>


</div>

</section>
			</div>
		</section>
	</section>
</div>

	<style>
menu, menu * {
	text-decoration:none;
}

menu[type=context] {
	display:none;
	position:absolute;
	z-index:10000;
}

menu[type=context]:not(.brief) {
	background-color:#dfdfdf;
	margin:0;
	padding:2px 0.5em;
	border-style:solid;
	border-width:1px;
	border-color:#eeeeee #aaaaaa #aaaaaa #eeeeee;
	-moz-border-radius-topright:.7em;
	-webkit-border-top-right-radius: 0.7em 0.7em;
}

menu.full[type=context] > a.slash-hover:first-child {
	-moz-border-radius-topright:.6em;
	-webkit-border-top-right-radius: 0.6em 0.6em;
}



menu.brief[type=context] > a {
	-moz-border-radius:.6em;
	-webkit-border-radius: 0.6em;
	color:#ffffff;
	background-color:#000000;
}

/*
span.briefmenu a.tag:not(.datatype) {
    padding-left:.5em;
}
*/




/* #tag-menu a, #feedback-menu a  { */
menu.tag-menu a {
	display:list-item;
	list-style:none;
	text-align:left;
	font-weight:bold;
	color:black;
	padding:0.1em 0.5em;
	margin:-0.1em -0.5em;
	cursor:pointer;
}


.tags .edit-bar { position:relative; }
article aside .share .addthis_toolbox { display:block; width:60px; float:left; }
article aside.view_mode .share { min-width:120px; padding-top:.5em; }
#firehose.list article header h2 {padding-left: 20px; !important}
.novote .vote { display:none; }
.vote > a, .votedup > a, .voteddown > a {border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.25); display:block; height:22px; width:22px; margin:-2px 3px 0 0; color:rgb(255,255,255); text-decoration:none; line-height:22px; text-align:center; font-weight:bold; font-size:14px; float:left; border-width:1px; border-style:solid; border-color:rgba(0,0,0,0.5); }
.vote > a, .votedup > a, .voteddown > a {color:rgb(0,0,0);}
article.fhitem-submission h2 .vote > a, article.fhitem-submission h2 .votedup > a, article.fhitem-submission h2 .voteddown > a { border-color:rgba(0,0,0,0.15); }
.vote .up, .vote .down, .votedup .up, .votedup .down, .voteddown .up, .voteddown .down { border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; text-shadow:0 0 2px #000000; } 
article:not(.fhitem-story) .vote .up,article:not(.fhitem-story) .vote .down,article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .votedup .down,article:not(.fhitem-story) .voteddown .up,article:not(.fhitem-story) .voteddown .down { text-shadow:none !important; }
.voteddown .down, .votedup .up { text-indent:2px; line-height:24px; }
article:not(.fhitem-story) .votedup .up,article:not(.fhitem-story) .voteddown .down {background: rgb(174,174,174);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(174,174,174)), to(rgb(193,193,193)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(193,193,193), rgb(174,174,174) 100%);color:rgb(0,0,0);}
article.fhitem-story .votedup .up,article.fhitem-story .voteddown .down {background: rgb(0,66,66);background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(0,53,53)), to(rgb(0,102,102)));background-image: -moz-linear-gradient(100% 100% 90deg,rgb(0,102,102), rgb(0,53,53) 100%);}





#tag-menu span.var-tag {
font-weight:normal;
color:#444444;
}

menu.reasons-menu a {
padding:0 .25em 0 .25em;
font-size:80%;
-moz-border-radius:.5em;
-webkit-border-radius:.5em;
cursor:pointer;
}

menu.reasons-menu a:hover {
background:rgb(153,153,153);
background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102);
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102)));
color:#fff;
text-decoration:none;
font-weignt:normal;
}

article.fhitem-story menu.reasons-menu a:hover {
background:#002323 !important;
background:-moz-linear-gradient(100% 100% 90deg, #002323, #005353 70%) repeat scroll 0 0 #002323 !important;
background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#005353), to(#002323)) !important;
}


menu.reasons-menu {
	display:none;
	margin:0;
	padding:0;
}

div.fhitem h3 menu.reasons-menu {
margin:0.25em 0 0;
}

div.fhitem h3 menu.reasons-menu a.tag {
font-size:.8em;
}

#tag-menu a.slash-hover,
#feedback-menu a.slash-hover,

.tag-display span.tag:hover,
.tag-display span.tag.trigger {
	color:white;
	background-color:rgb(0, 85, 85);
}

#tag-menu a.slash-hover span.var-tag {
	color:#eee;
}

.tag-entry.default {
        color:#ccc;
}

.brief .nix {
	margin-top:-1.35em;
	margin-left:0px;
	margin-top:-1.15em;
	text-decoration:none;
	line-height:1.35em;
	padding:0 2px;
	-moz-border-radius:.6em 0 0 .6em;
	-webkit-border-radius:.6em 0 0 .6em;
	-o-border-radius:.6em 0 0 .6em;
	border-radius:.6em 0 0 .6em;
    color:#fff !important;
    background:transparent !important;
}

.brief .nix:hover {
    background:rgb(153,153,153) !important;
    background:-moz-linear-gradient(100% 100% 90deg, rgb(102,102,102), rgb(153,153,153) 70%) repeat scroll 0 0 rgb(102,102,102) !important;
    background-image: -webkit-gradient(linear, 0% 0%, 0% 100%, from(rgb(153,153,153)), to(rgb(102,102,102))) !important;
}

</style>

<menu id="nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">マヌケ</a><a class="tag">不当プラスモデ</a><a class="tag">余計なもの</a><a class="tag">冗長</a><a class="tag">古い</a><a class="tag">既出</a><a class="tag">荒し</a><a class="tag">荒らし</a>
</menu>
<menu id="nod-reasons" style="display:none">
	<a class="tag">おもしろおかしい</a><a class="tag">すばらしい洞察</a><a class="tag">不当マイナスモデ</a><a class="tag">参考になる</a><a class="tag">新しい</a><a class="tag">興味深い</a>
</menu>
<menu id="comment-nix-reasons" style="display:none">
	<a class="tag">オフトピック</a><a class="tag">フレームのもと</a><a class="tag">荒らし</a><a class="tag">既出</a><a class="tag">不当プラスモデ</a>
</menu>
<menu id="comment-nod-reasons" style="display:none">
	<a class="tag">すばらしい洞察</a><a class="tag">興味深い</a><a class="tag">参考になる</a><a class="tag">おもしろおかしい</a><a class="tag">不当マイナスモデ</a>
</menu>

<menu id="tag-nod-reasons" style="display:none">
	<a class="tag">descriptive</a>
</menu>
<menu id="feedback-menu" class="tag-menu" type="context">
	<a class="tag">typo</a><a class="tag">dupe</a><a class="tag">error</a>
</menu>
<menu id="tag-menu" class="tag-menu none" type="context">

<!--	<a data-op="!" class="nix">!<span class="var-tag hide"></span></a>-->

</menu>

<script type="text/javascript">
$(function(){
var $CURRENT_MENU, $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/, IE7=/^7\.0/, TAG_PREFIX=/^((https?:)?\/\/[^\/]+)?\/tag\//;

function get_tag_name( $tag ){
	return decodeURIComponent(($tag.attr('href') || '').replace(TAG_PREFIX, '')) || $tag.text().toLowerCase();
}

function trigger_menu( e, selector, $menu, menu_content ){
	var $target=$(original_target(e, selector)), in_use=$target.is('.trigger');
	if ( $CURRENT_MENU ) {
		$CURRENT_MENU.menu('cancel', e);
		$CURRENT_MENU = null;
	}

	if ( !in_use ) {
		menu_content && $menu.stop(true, true).hide().html(menu_content);
		($CURRENT_MENU=$menu).menu('context', e);
	}
	return !in_use;
}

function open_menu( trigger, $menu ){
	var $trigger=$(trigger), $fhitem=$trigger.closest('.fhitem');
	$fhitem.length && user_intent('interest', $fhitem[0]);

	$menu.appendTo(document.body).css({ opacity:0 }).show();

	var 	right	= $fhitem.offset().left + $fhitem.width(),
		global	= $trigger.offset(),
		local	= $menu.offsetParent().offset();

	// Ugly IE position hack required:
	$.browser.msie && IE7.test($.browser.version) && (local.top = 0);

	// pin the menu (horizontally) on-screen
	global.left = Math.min(global.left, right-$menu.width());

	$trigger.addClass('trigger');
	$menu.css({
		position:	'absolute',
		top:		global.top - local.top + $trigger.height(),
		left:		global.left - local.left,
		opacity:	1
	});
}

function close_menu( trigger, $menu ){
	$menu.hide();
	$(trigger).removeClass('trigger');
	($CURRENT_MENU===$menu) && ($CURRENT_MENU=false);
}

/* T2 tag context-menu */
var $TAG_MENU=$('#tag-menu'), NOTNOT=/^!!/;


    var user_is_admin = 0;

	

$('a[rel=tag]').live('mousedown',function(ea){
    window.open(this.href);
    return false;
})

$('.tag-bar .disagree').live('mousedown',function(ee){
	var fhitem = $(original_target(ee)).closest('.fhitem')[0],
		command = ('!' + $(original_target(ee)).attr("data-tag")).replace(NOTNOT, '');
    try { Tags.submit(fhitem, command); } catch ( err ) {  }
    return false;
})



$('a[rel=tag]').
	live('mousedown', function( e ){
        
            return true;
        

	}).
	live('click', function( e ){
		if ( !logged_in ) {
			var	target	= original_target(e),
				tag	= $(target).text();
			addfhfilter(tag);
		}
		e.preventDefault();
		return false;
	});

$TAG_MENU.menu({
	cssNamespace: 'slash',
	liveTriggers: true,
	clickDuration: 300,

	start: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			context	= firehose_settings && firehose_settings.viewtitle;

		// Insert the tagname into the menu items where needed.
		$TAG_MENU.find('span.var-tag').text(tag);
		$TAG_MENU.find('a.nix').attr('title','not ' + tag);
		

			// non-admins may only delete their own tags
		$TAG_MENU.find('a:[data-op="-"]').toggle($tag.is('.my'));
	

		// *tagname* in *viewtitle*
		$TAG_MENU.find('a:[data-op="="]').toggle(!!context);
		context && $TAG_MENU.find('span.var-view').text(context);

		open_menu($tag, $TAG_MENU);
	},

	select: function( e, ui ){
		var	$tag	= $(ui.trigger),
			tag	= get_tag_name($tag),
			op	= $(ui.select).attr('data-op'),
			fhitem,
			command;

		// Global for positioning other things.
		$related_trigger = $tag;

		switch ( op ) {
			case '=':
				addfhfilter(tag);
				break;

			default:
				fhitem = $tag.closest('.fhitem')[0];
				command = (op + tag).replace(NOTNOT, '');
				try { Tags.submit(fhitem, command); } catch ( err ) {  }
				break;
		}
	},

	stop: function( e, ui ){ close_menu(ui.trigger, $TAG_MENU); }
});




/* T2 feedback context-menu */



/* T2 datatype context-menu (admin-only) */






});
</script>

<script type="text/javascript">
$(function(){
$('#firehose-filter').
	focus(function(event){
		gFocusedText = this;
	}).
	blur(function(event){
		if ( gFocusedText === this ) {
			gFocusedText = null;
		}
	});
	
	apply_updates_when(			'at-end', true);
	});
</script>

<!-- body end --><!-- END: view 388 --><!-- yui_footer -->
<div id="ads-footer-rec" style="overflow: hidden;">
<div class="logly-story-bottom">
<div id="logly-lift-4282390"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4282390";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
</div>
<div id='gpt-sd_article_rec-footer-left' style='float:left;margin:0 32px 16px 0;overflow: hidden;'></div>
<div id='gpt-sd_article_rec-footer-right' style='margin:0 0 16px 0;;overflow: hidden;'></div>
</div>
</section>
<footer id="fhft" class="grid_24 nf aoc">
	<div id="logo_nf" class="fleft">
		<a href="https://srad.jp"><span>スラド</span></a>
	</div>
	<nav role="firehose footer">
				<a class="btn first" href="//yro.srad.jp/comments.pl?sid=807108&amp;op=reply&amp;threshold=1&amp;commentsort=0&amp;mode=thread" onclick="D2.replyTo(0); return false;">コメントを書く</a>
			<a class="btn hide" id="footer_moderate_button">モデレート</a>
			<a class="btn hide" id="footer_moderatorhelp_button">モデレーター・ヘルプ</a>
			<a class="btn hide" id="footer_delete_button" title="Checked comments will be deleted.">Delete</a>
			<script>
				(function($){
					var old_moderate_btn = $("#discussion_moderate_button");
					if (old_moderate_btn.length) {
						var moderate_btn = $("#footer_moderate_button");
						moderate_btn.click(
							function(){old_moderate_btn.click()}
						);
						moderate_btn.removeClass('hide');
					}

					var old_moderatorhelp_btn = $("#discussion_moderatorhelp_button");
					if (old_moderatorhelp_btn.length) {
						var moderatorhelp_btn = $("#footer_moderatorhelp_button");
						moderatorhelp_btn.click(
							function(){old_moderatorhelp_btn.click()}
						);
						moderatorhelp_btn.attr(
							'href', old_moderatorhelp_btn.attr('href')
						);
						moderatorhelp_btn.removeClass('hide');
					}

					var old_delete_btn = $("#discussion_delete_button");
					if (old_delete_btn.length) {
						var delete_btn = $("#footer_delete_button");
						delete_btn.click(
							function(){old_delete_btn.click()}
						);
						delete_btn.removeClass('hide');
					}

					$('#discussion_buttons').addClass('hide');
				})(Slash.jQuery); // (function($){
			</script>
			<ul class="fleft">
				<li class="fleft selected">
					<span class="nbutton btn hide link reset" id="more_comments_button"><a href="#" onclick="D2.ajaxFetchComments(0,1); return false"><span id="more_comments_num_a" class="hide">残りのコメントを取得</span></a></span>
				</li>
				<li class="fleft"><span class="loadedcommentcnt">50</span>/<span class="totalcommentcnt">55</span>コメントを表示</li>
			</ul>
			<script type="text/javascript">D2.finishLoading()</script>
<!-- below markup is for D1
<ul class="fleft">
	<li class="fleft"><a href="">Moderator help</a></li>
	<li class="fleft"><a href="">Delete</a></li>
	<li class="fleft"><a href="">?</a></li>
	<li class="fleft"><a href="">__1_of_10_loaded__</a></li>
</ul>
-->


		<ul class="fright submitstory"><li class="fright"><a href="https://srad.jp/submission" onclick="show_submit_box('','submission'); $('#modal_box').addClass('submit'); return false;" title="スラドへのストーリーのタレコミ">タレコむ</a></li></ul>
	</nav>
</footer>
<section class="bq"><blockquote class="msg grid_24" cite="https://srad.jp"><p>※ただしPHPを除く -- あるAdmin<br></p><span class="slant"></span></blockquote></section>
<footer id="ft" class="grid_24">
	<nav class="grid_10" role="footer">
		<ul>
			<li><a href="https://srad.jp/about">About</a></li>
			<li><a href="https://srad.jp/faq/">FAQ</a></li>
			<li><a href="https://srad.jp/story/">ストーリアーカイブ</a></li>
			<li><a href="https://srad.jp/hof">殿堂入り</a></li>
			<li><a href="https://osdn.jp/ticket/newticket.php?group_id=4">バグ報告</a></li>
			<li><a href="https://srad.jp/authors/">編集者紹介</a></li>
			<li><a href="https://srad.jp/topics.pl">トピック</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise">広告掲載</a></li>
			<li><a href="https://ja.osdn.net/docs/Privacy_Policy">プライバシー</a></li>
			<li><a href="https://ja.osdn.net/docs/advertise-vender">広告事業者のポリシー</a></li>
		</ul>
	</nav>
	<div class="grid_14 tright tm">Trademarks property of their respective owners. Comments owned by the poster. <span class="nobr">&copy;SRAD. SRAD is an <a href="https://appirits.com/" title="The Mother Ship">Appirits</a> service.</span></div>
</footer>
<div id="modal_cover" class="hide" onclick="hide_modal_box(); return false;"></div>
<div id="modal_box" class="hide">
	<div id="modal_box_content"></div>
	<header class="n">
		<span class="fadeout"></span>
		<span class="fadeoutfade"></span>
		<span class="pf"><a class="ico close" onclick="hide_modal_box(); return false;" href="#"><span>閉じる</span></a></span>
		<h3 class="pf"><a href="https://srad.jp/" id="logo_modal">スラド</a><span id="preference_title"></span></h3>
	</header>
</div>
<script id="after-content">
(function( $, fn, console ){
	$ && fn && $(function(){ fn($, console); });
})(window.jQuery, window.pageload_done, window.console);
</script>
<div class="busy genericspinner hide"><span><i class="fa fa-circle-o-notch fa-spin"></i>読み込み中...</span></div>

</body>
</html>